 <!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta name="google-site-verification" content="Yn7U5qsaj-oKD3y_qp7IbGawlVoNxW1Pzu87ZOHqabU">
<meta name="view-id" content="article-blog">



<title>Chief Danielle Outlaw Is Pushing a Brand New "Deputy Chief" Position Atop the Police Bureau - Blogtown - Portland Mercury</title>


  
  

  

  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@portlandmercury" />
  
  <meta property="og:title" content="Chief Danielle Outlaw Is Pushing a Brand New &quot;Deputy Chief&quot; Position Atop the Police Bureau" />
  <meta property="og:description" content="Since taking over earlier this month, Police Chief Danielle Outlaw hasn't been willing to talk about leadership changes she might enact at the Portland Police Bureau, but at least one fairly large change could go into effect as early as next week. Outlaw, a former deputy chief at the Oakland Police Department, is now on the verge of creating a deputy chief position in Portland. The new position would serve as Outlaw's second-in-command, acting as..." />
  <meta name="description" content="Since taking over earlier this month, Police Chief Danielle Outlaw hasn't been willing to talk about leadership changes she might enact at the Portland Police Bureau, but at least one fairly large change could go into effect as early as next week. Outlaw, a former deputy chief at the Oakland Police Department, is now on the verge of creating a deputy chief position in Portland. The new position would serve as Outlaw's second-in-command, acting as..." />
  <meta property="og:site_name" content="Portland Mercury" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://media2.fdncms.com/portmerc/imager/u/original/19407134/1508542652-outlaw_portrait_aug2017.jpg" />
  <meta property="article:publisher" content="https://www.facebook.com/portlandmercury" />
  
    
  
  <meta name="apple-mobile-web-app-title" content="Chief Danielle Outlaw Is Pushing a Brand New "Deputy Chief" Position Atop the Police Bureau - Blogtown - Portland Mercury" />
  
    <link rel="apple-touch-icon-precomposed"  href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-60.png" />
  
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-76.png" />
  
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-120.png" />
  
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-152.png" />
  
    <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-167.png" />
  
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/sites/mercury/images/touch-icons/merc-touch-icon-180.png" />
  
  <link rel="mask-icon" href="/images/icons/stranger-pin-icon.svg" color="#000000">
  
    <meta property="fb:app_id" content="118638138738131"/>
  
  
    <meta property="fb:admins" content="741428065"/>
  
  
    <meta property="fb:pages" content="121293534553918" />
  
  <link rel="icon" type="image/x-icon" href="/favicon.ico" />

  

  
  
  
    <link rel="canonical" href="http://www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau" />
    <meta property="og:url" content="http://www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau" />
  
  
   <link rel="alternate" type="application/rss+xml" title="Portland Mercury: Whole Site" href="/portland/Rss.xml"/>

  <link rel="alternate" type="application/rss+xml" title="Portland Mercury: Blogtown Section" href="/portland/Rss.xml?section=17527564"/>


  
    <link rel="alternate" type="application/rss+xml" title="Portland Mercury: Articles by Dirk VanderHart" href="/portland/Rss.xml?author=8728595"/>
 

<!-- revved -->

<link href="/assets/build/css/styles.733a7bfb.css" rel="stylesheet">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

 <script>
  var IDX = IDX || {};
  IDX.env = {
    "id": "portmerc",
    "host": "http://www.portlandmercury.com",
    "postHost": "https://post.portlandmercury.com",
    "hostName": "portlandmercury.com",
    "assetHost": "",
    "scriptAlias": "portland",
    "cookieHostName": ".portlandmercury.com",
    "thirdParty": {
      "cloudinary": {
        "publicApiKey": "123412442162987"
      }
    }
  };
</script>


  <script src="/assets/build/js/app.ce4e70f8.js"></script>


<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->






<!--   typekit -->
<script type="text/javascript" src="//use.typekit.net/wjg1xbh.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyArC7zZ_QtDTKyRnwrPxbsKRPlDMLJwIYU">
</script>







<script type='text/javascript'>
function getWidth() {
  if (self.innerHeight) {
    return self.innerWidth;
  }
  if (document.documentElement && document.documentElement.clientHeight) {
    return document.documentElement.clientWidth;
  }
  if (document.body) {
    return document.body.clientWidth;
  }
}
var documentWidth = getWidth();

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
  !function(name,path,ctx){
    var latest,prev=name!=='Keen'&&window.Keen?window.Keen:false;ctx[name]=ctx[name]||{ready:function(fn){var h=document.getElementsByTagName('head')[0],s=document.createElement('script'),w=window,loaded;s.onload=s.onerror=s.onreadystatechange=function(){if((s.readyState&&!(/^c|loade/.test(s.readyState)))||loaded){return}s.onload=s.onreadystatechange=null;loaded=1;latest=w.Keen;if(prev){w.Keen=prev}else{try{delete w.Keen}catch(e){w.Keen=void 0}}ctx[name]=latest;ctx[name].ready(fn)};s.async=1;s.src=path;h.parentNode.insertBefore(s,h)}}
  }('KeenAsync','https://d26b395fwzu5fz.cloudfront.net/keen-tracking-1.0.3.min.js',this);

  KeenAsync.ready(function(){
    // Configure a client instance
    var client = new KeenAsync({
      projectId: '58b718b78db53dfda8a8a0eb',
      writeKey: '326C65A94101E46B8EF1B20D83CA64E04F13DEEF29A28D5D7E39F4F5833AFB8F1E0C98E7836FB62A52269ECF45B4AF7C30417251B5A7EE01E34071751EB398A79E24280EEA32F15CC3D607C32274ABA72CD3C460A3F0EB9361D304A6F5391B91'
    });

    // Record views of sponsored posts
    if($('.fish-butter')){
      $('.fish-butter').each(function() {
        client.recordEvent('adViews', {
          publication: "portmerc",
          ad: {
            oid: $(this).data('adOid')
          },
          placement: {
            oid: $(this).data('contextOid')
          },
          user_agent: navigator.userAgent,
          page_url: location.href,
          keen: {
            addons: [{
              name: "keen:ua_parser",
              input: {
                ua_string: "user_agent"
              },
              output: "parsed_user_agent"
            },{
              name: "keen:url_parser",
              input: {
                url: "page_url"
              },
              output: "parsed_page_url"
            },{
              name: "keen:date_time_parser",
              input: {
                date_time: "keen.timestamp"
              },
              output: "timestamp_info"
            }]
          }
        });
      })
    }
  });
</script>
  </head>
  <body class="article-blog">
    <div class="wrapper">
      <div id="site-header" class="navbar navbar-default navbar-fixed-top hidden-xs" role="navigation">
  <div id="top-nav">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand" href="http://www.portlandmercury.com/"><img src="/assets/sites/mercury/images/site-logo.png" alt="Portland Mercury"></a>
      </div> <!-- /.navbar-header -->

      

      <div class="navbar-collapse collapse">
        <ul id="nav-site" class="nav navbar-nav">
          <li id="nav-read" class="dropdown" style="margin-left:20px;">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Things to Read <b class="caret"></b></a>
            <ul class="dropdown-menu" style="min-width:185px;">
              
                
                
                <li class="highlighted">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/oregon-cannabis-guide-2017" target="_self"><i class="fa fa-star"></i> Oregon Cannabis Guide 2017</a>
                </li>
              
                
                
                <li class="highlighted">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/fall-arts-and-culture-guide-2017" target="_self"><i class="fa fa-star"></i> Fall Arts and Culture Guide 2017</a>
                </li>
              
                
                
                <li class="highlighted last">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/eat-and-drink-guide-fall-2017/2017/10/10/19382136/the-mercurys-fall-eat-and-drink-guide" target="_self"><i class="fa fa-star"></i> Fall Eat and Drink Guide 2017</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/" target="_self">Home</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/blogtown" target="_self">Blogtown</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/savage-love" target="_self">Savage Love</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/i-anonymous-blog" target="_self">I, Anonymous</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/news" target="_self">News</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/music" target="_self">Music</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/fashion" target="_self">Fashion</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/film" target="_self">Film</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/food-and-drink" target="_self">Food<span class="lighter">&</span>Drink</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/cannabis" target="_self">Cannabis</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/visual-art" target="_self">Visual Art</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/comedy" target="_self">Comedy</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/books" target="_self">Books</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/theater" target="_self">Theater<span class="lighter">&</span>Performance</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/Sports" target="_self">Sports</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttr" href="http://www.portlandmercury.com/feature" target="_self">Feature</a>
                </li>
              
            </ul>
          </li>

          <li id="nav-do" class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Things to Do <b class="caret"></b></a>
            <ul class="dropdown-menu" style="min-width:185px;">
              
                
                
                <li class="highlighted">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/resistances-and-rallies" target="_self"><i class="fa fa-star"></i> Resistance & Solidarity</a>
                </li>
              
                
                
                <li class="highlighted">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/hump" target="_self"><i class="fa fa-star"></i> HUMP!</a>
                </li>
              
                
                
                <li class="highlighted last">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/halloween" target="_self"><i class="fa fa-star"></i> Halloween</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/things-to-do" target="_self">Things To Do Home</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events" target="_self">All Events</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/music" target="_self">Music</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/movies" target="_self">Movie Times</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/comedy" target="_self">Comedy</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/performance" target="_self">Theater<span class="lighter">&</span>Performance</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/art" target="_self">Art</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/books" target="_self">Readings<span class="lighter">&</span>Talks</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/podcasts" target="_self">Podcasts</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/foodanddrink" target="_self">Food<span class="lighter">&</span>Drink Events</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/cannabis" target="_self">Cannabis Events</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/community?category=Festivals" target="_self">Festivals</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/events/fashion" target="_self">Fashion</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/locations/restaurants" target="_self">Restaurants</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/locations/barsclubs" target="_self">Bars<span class="lighter">&</span>Clubs</a>
                </li>
              
                
                
                <li class="">
                  <a data-silo="ttd" href="http://www.portlandmercury.com/locations/cannabis" target="_self">Cannabis Directory</a>
                </li>
              
            </ul>
          </li>
        </ul>

        <ul class="nav navbar-nav navbar-right">
          <li class="dropdown nav-account">
            <a href="#" class="link-icon dropdown-toggle" data-toggle="dropdown"><i class="fa fa-user"></i></span></a>
            <ul class="dropdown-menu nav-account-menu">
              <li><a href="https://post.portlandmercury.com/login">Log in</a></li>
              <li><a href="https://post.portlandmercury.com/login/create">Sign up</a></li>
            </ul>
          </li>
          <li id="navbar-search">
            <a href="#" class="link-icon"><i class="fa fa-search"></i></a>
            <form action="/search" id="navbar-search-form" class="navbar-form" role="search" required>
              <input name="q" id="q" type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
            </form>
          </li>
          <script>
            $('#filter-search-more').click(function() {
              if(!$(this).hasClass('collapsed')) {
                $('.more-text',this).html('More');
                $('i.fa',this).removeClass('fa-caret-up').addClass('fa-caret-down');
              } else {
                $('.more-text',this).html('Less');
                $('i.fa',this).removeClass('fa-caret-down').addClass('fa-caret-up');
              }
            });
            $("#navbar-search a.link-icon").click(function(){
              $(this).closest('.navbar-right').toggleClass("search-open");
              $(this).siblings("#navbar-search-form").toggle();
              if($(this).closest('.navbar-right').hasClass('search-open')) {
                $(this).siblings("#navbar-search-form").find('.form-control').focus();
              }
              return false;
            });
          </script>
        </ul>
      </div><!--/.navbar-collapse -->
    </div><!-- /.container -->
  </div><!-- /#top-nav -->
</div><!-- /#site-header -->

<div id="mobile-header" class="navbar navbar-default visible-xs hidden-lg hidden-md" role="navigation">
  <div id="mobile-nav">
    

<header class="mobile-nav" role="banner">
  <div class="navbar-header">
    <button type="button" id="mobileNavToggle" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".main-navigation" style="float:right;">
      <div class="navbar-toggle-closed-label">
        <span class="navbar-toggle-label-text">Menu</span>
        <i class="fa fa-bars"></i>
      </div>
      <div class="navbar-toggle-open-label">
        <span class="navbar-toggle-label-text">Close</span>
        <i class="fa fa-times"></i>
      </div>
    </button>
    <a class="navbar-brand" href="http://www.portlandmercury.com/"><img src="/assets/sites/mercury/images/site-logo.png" alt="Portland Mercury"></a>
  </div>
  <nav class="navbar-collapse main-navigation collapse" role="navigation" style="height: 1px;max-height:none;">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <form action="https://post.portlandmercury.com/search" class="navbar-form navbar-right" role="search">
            <div class="form-group input-group">
              <input type="text" class="form-control" name="q" placeholder="Search">
              <span class="input-group-btn">
                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
              </span>
            </div>
          </form>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-6" style="padding-right:0;">
          <ul class="nav navbar-nav">
            <li class="dropdown-header" style="padding-left:0;">Things To Read</li>
            
              
              
              <li class="highlighted">
                <a data-silo="ttr" href="http://www.portlandmercury.com/oregon-cannabis-guide-2017" target="_self"><i class="fa fa-star"></i> Oregon Cannabis Guide 2017</a></li>
              </li>
            
              
              
              <li class="highlighted">
                <a data-silo="ttr" href="http://www.portlandmercury.com/fall-arts-and-culture-guide-2017" target="_self"><i class="fa fa-star"></i> Fall Arts and Culture Guide 2017</a></li>
              </li>
            
              
              
              <li class="highlighted last">
                <a data-silo="ttr" href="http://www.portlandmercury.com/eat-and-drink-guide-fall-2017/2017/10/10/19382136/the-mercurys-fall-eat-and-drink-guide" target="_self"><i class="fa fa-star"></i> Fall Eat and Drink Guide 2017</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/" target="_self">Home</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/blogtown" target="_self">Blogtown</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/savage-love" target="_self">Savage Love</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/i-anonymous-blog" target="_self">I, Anonymous</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/news" target="_self">News</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/music" target="_self">Music</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/fashion" target="_self">Fashion</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/film" target="_self">Film</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/food-and-drink" target="_self">Food<span class="lighter">&</span>Drink</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/cannabis" target="_self">Cannabis</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/visual-art" target="_self">Visual Art</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/comedy" target="_self">Comedy</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/books" target="_self">Books</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/theater" target="_self">Theater<span class="lighter">&</span>Performance</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/Sports" target="_self">Sports</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttr" href="http://www.portlandmercury.com/feature" target="_self">Feature</a></li>
              </li>
            
            <li><a href="/issues">Print Archives</a></li>
          </ul>
        </div>
        <div class="col-xs-6">
          <ul class="nav navbar-nav">
            <li class="dropdown-header" style="padding-left:0;">Things To Do</li>
            
              
              
              <li class="highlighted">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/resistances-and-rallies" target="_self"><i class="fa fa-star"></i> Resistance & Solidarity</a></li>
              </li>
            
              
              
              <li class="highlighted">
                <a data-silo="ttd" href="http://www.portlandmercury.com/hump" target="_self"><i class="fa fa-star"></i> HUMP!</a></li>
              </li>
            
              
              
              <li class="highlighted last">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/halloween" target="_self"><i class="fa fa-star"></i> Halloween</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/things-to-do" target="_self">Things To Do Home</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events" target="_self">All Events</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/music" target="_self">Music</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/movies" target="_self">Movie Times</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/comedy" target="_self">Comedy</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/performance" target="_self">Theater<span class="lighter">&</span>Performance</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/art" target="_self">Art</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/books" target="_self">Readings<span class="lighter">&</span>Talks</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/podcasts" target="_self">Podcasts</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/foodanddrink" target="_self">Food<span class="lighter">&</span>Drink Events</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/cannabis" target="_self">Cannabis Events</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/community?category=Festivals" target="_self">Festivals</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/events/fashion" target="_self">Fashion</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/locations/restaurants" target="_self">Restaurants</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/locations/barsclubs" target="_self">Bars<span class="lighter">&</span>Clubs</a></li>
              </li>
            
              
              
              <li class="">
                <a data-silo="ttd" href="http://www.portlandmercury.com/locations/cannabis" target="_self">Cannabis Directory</a></li>
              </li>
            
          </ul>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-6">
          
              <ul class="nav navbar-nav">
                <li class="dropdown-header" style="padding-left:0;">Other Things</li>
            
            
                <li><a href="http://www.merctickets.com" target="_blank">Merc Tickets</a></li>
            
          
            
                <li><a href="http://portland.altperks.com" target="_blank">MercPerks</a></li>
            
          
              </ul>
            
        </div>
        <div class="col-xs-6 nav-account">
          <ul class="nav navbar-nav nav-account-menu">
            <li class="dropdown-header" style="padding-left:0;">Account</li>
            <li><a href="https://post.portlandmercury.com/login">Log in</a></li>
            <li><a href="https://post.portlandmercury.com/login/create">Sign up</a></li>
          </ul>
        </div>
      </div>
    </div> <!-- end container -->
  </nav>
  <script>
    $('#mobileNavToggle').click(function() {
      var menuAction = $(this).hasClass('collapsed') ? 'openMenu' : 'closeMenu';
      ga('send', {
        hitType: 'event',
        eventCategory: 'MobileNav',
        eventAction: ''+menuAction+''
      });
      $(this).toggleClass('collapsed');
    });
    $('.mobile-nav .nav li a').click(function() {
      var navLabel = $(this).data('silo')+'-'+$(this).text();
      ga('send', {
        hitType: 'event',
        eventCategory: 'MobileNav',
        eventAction: 'click',
        eventLabel: ''+navLabel+''
      });
    });
  </script>
</header>

  </div>
</div>
      <div class="top-super text-center component container">
  <div id="div-gpt-ad-top-super" class="gpt-dfp"></div>
  <div id="div-gpt-ad-mobile-top" class="gpt-dfp"></div>
</div>
      <div id="siteContent" class="container">
        <div class="row" class="main">
          <div class="col-sm-12 top">
  
</div>
<div class="col-sm-12 col-md-8 primary">
  <div id="articleComponent-19407128" class="component">

    

     <div class="blog-header blogtown">
  <h1><a href="http://www.portlandmercury.com/blogtown" style="color:#000;">BLOGTOWN</a></h1>
</div>
    
    
    <div id="article-19407128" class="article coll_news coll_cops coll_city-hall">
      <div id="article-header-19407128" class="article-header">
        
          <div class="post-tags-and-date">
            
              <div class="label topic">
                
                  <a href="http://www.portlandmercury.com/archive/news">News</a>
                  
                    &bull;
                  
                
                  <a href="http://www.portlandmercury.com/archive/cops">Cops</a>
                  
                    &bull;
                  
                
                  <a href="http://www.portlandmercury.com/archive/city-hall">City Hall</a>
                  
                
              </div>
            
          </div>
        
        <h1 class="headline">
          Chief Danielle Outlaw Is Pushing a Brand New "Deputy Chief" Position Atop the Police Bureau
          
        </h1>
        <h2 class="subheadline">
          
        </h2>
        <div class="byline">
          
            by <a href="http://www.portlandmercury.com/authors/8728595/dirk-vanderhart">Dirk VanderHart</a>
            
              &bull;
            
          
          
            <span class="post-time">
              Oct 20, 2017 at  4:42 pm
            </span>
          
        </div>
        
        
      </div> <!-- end .article-header -->

      <div class="article-text category-blogtown">

        

        <div class="social-tools text-right" style="margin-bottom:10px;position:relative;">
          
          <div class="fb-like"
            data-href="http://www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau"
            data-layout="button_count"
            data-action="like"
            data-show-faces="true"
            data-share="true" style="margin-right:10px;position:relative;top:-5px;"></div>
          
          <a class="twitter-share-button" href="https://twitter.com/share"
            data-url="http://www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau"
            data-text="Chief Danielle Outlaw Is Pushing a Brand New &quot;Deputy Chief&quot; Position Atop the Police Bureau">
          Tweet
          </a>
          <script>
          window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
          </script>
          <a style="position:relative;top:-5px;" href="//www.reddit.com/submit?url=http%3A//www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau" target="_blank"><img src="//www.redditstatic.com/spreddit5.gif" alt="submit to reddit" border="0" /></a>
        </div>

        

        
        
         

        
        
        
        
        
        
        
        
        
          
            
            <p><div class="blogImageCenter img-responsive" style="width:700px"><img src="https://media2.fdncms.com/portmerc/imager/u/original/19407134/1508542652-outlaw_portrait_aug2017.jpg" alt="Police Chief Danielle Outlaw" title="Police Chief Danielle Outlaw"><div class="image-caption-and-credit"><span class="imageCaption">Police Chief Danielle Outlaw</span> <span class="imageCredit">Portland Police Bureau</span></div></div></p>
            
          
            
             <p>Since taking over earlier this month, Police Chief Danielle Outlaw <a href="http://www.portlandmercury.com/news/2017/10/04/19364956/our-questions-for-danielle-outlaw">hasn't been willing</a> to talk about leadership changes she might enact at the Portland Police Bureau, but at least one fairly large change could go into effect as early as next week. </p>
            <div class="interstitial-ad-1 ad pull-right">
                    <div id='div-gpt-ad-mobile-inline-1' class="interstitial-ad component gpt-dfp"></div>
                  </div>
          
            
             <p>Outlaw, a former deputy chief at the Oakland Police Department, is now on the verge of creating a deputy chief position in Portland. The new position would serve as Outlaw's second-in-command, acting as a buffer between her and the<a href="https://www.portlandoregon.gov/police/article/250329"> PPB's three assistant chiefs</a>, who've traditionally reported directly to the police chief. </p>
            
          
            
             <p>"I think she found that configuration of leadership staff useful," says Anna Kanwit, the city's human resources director. "That will free her up some because she won't have as many direct reports as she otherwise would."</p>
            <div class="interstitial-ad-2 ad pull-right">
                    <div id='div-gpt-ad-mobile-inline-2' class="interstitial-ad component gpt-dfp"></div>
                  </div>
          
            
             <p>The PPB hasn't responded to requests for details about the position—including whether Outlaw has already tapped a deputy chief—but Portland City Council appears primed to approve the move. An ordinance creating the brand-new job classification appears on the "consent agenda" for next week's council meeting, which suggests it's got widespread council backing. </p>
            
          
            
             <p>According to an <a href="https://www.portlandoregon.gov/auditor/article/660333">impact statement</a> filed with the ordinance, the position carries a maximum salary of $186,576, plus benefits and perks like a take-home car. The new salary will require a budget adjustment for the PPB, the statement says. </p>
            <div class="interstitial-ad-3 ad pull-right">
                    <div id='div-gpt-ad-mobile-inline-3' class="interstitial-ad component gpt-dfp"></div>
                  </div>
          
            
             <p>The deputy chief will assist Outlaw with "planning, directing, managing, and overseeing the activities and operations of the Portland Police Bureau (PPB) and all its branches," the filing says.</p>
            
          
            
             <p>Kanwit says Outlaw has very few limitations when it comes to picking her second-in-command. The hire could come from within the PPB, as assistant chiefs typically do, or Outlaw could bring someone over from her time in Oakland. </p>
            
          
            
             <p>Mayor Ted Wheeler's office, which requested the new position on Outlaw's behalf, referred questions to the PPB, which, again, hasn't gotten back to us.</p>
            
          
            
            
          <a name="more"></a></p>
            
          
         
        
        

        

        

      </div> <!-- end .article-text -->
      
      
        
          <div style="padding: 30px 10px; background:#fff;font:15px Georgia,serif;width:100%; font-weight: normal; text-align: center;">
  <form action="http://portlandmercury.us2.list-manage1.com/subscribe" target="_blank" method="POST">
    <input type="hidden" name="u" value="72a8d6fb722924bd2a1990c74">
    <input type="hidden"  name="id" value="507b1d3900">
    <label for="mcEmail" style="font-weight: normal; padding: 5px;">Subscribe to <i>The Portland Mercury</i>'s newsletter</label>
      <div class="input-group" style=" width=100%; max-width:400px; margin: 0 auto;">
      <input class="form-control" type="email" id="mcEmail" name="MERGE0" value="" style="margin-right: 5px;">
      <span class="input-group-btn">
        <button class="btn btn-default" style="font-weight: normal;" type="submit">Subscribe
      </span>
    </div>
  </form>
</div>
        
      
    </div> <!-- end .article -->



    

    <div class="row social-tools" style="margin-top:1.5em; clear:both;">
      <div class="col-xs-12 col-sm-5 text-center lg-social-btn">
        <a href="http://www.facebook.com/sharer.php?u=http%3A//www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau&amp;t=Chief+Danielle+Outlaw+Is+Pushing+a+Brand+New+%22Deputy+Chief%22+Position+Atop+the+Police+Bureau" target="_blank" onclick="window.open(this.href, '_blank', 'toolbar=no, scrollbars=auto, resizable=yes, top=250, left=250, width=500, height=500'); return false;"><img class="img-responsive" src="/images/social/share-on-facebook.png" alt="Share on Facebook" style=""></a>
      </div>
      <div class="col-xs-12 col-sm-5 text-center lg-social-btn">
        <a href="http://twitter.com/intent/tweet?&amp;url=http%3A//www.portlandmercury.com/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau&amp;text=Chief+Danielle+Outlaw+Is+Pushing+a+Brand+New+%22Deputy+Chief%22+Position+Atop+the+Police+Bureau&amp;related=strangerslog" target="_blank" onclick="window.open(this.href, '_blank', 'toolbar=no, scrollbars=auto, resizable=yes, top=250, left=250, width=500, height=500'); return false;"><img class="img-responsive" src="/images/social/share-on-twitter.png" alt="Share on Twitter" style=""></a>
      </div>
      
        <div class="col-xs-12 col-sm-2 text-center" style="padding-bottom:0.2em;">
          <h3 style="margin-top:5px;">
            
              <a href="/blogtown/2017/10/20/19407128/chief-danielle-outlaw-is-pushing-a-brand-new-deputy-chief-position-atop-the-police-bureau/comments" rel="nofollow"><i class="fa fa-comment-o"></i></a>
            
          </h3>
        </div>
      
    </div>

    
      
      
      
      <div class="component related-content" style="padding:1em 0; border-bottom:1px solid #ddd; margin-bottom:1em;">
        <h2 style="margin:0 0 0.5em; border-bottom:1px solid #ddd;">You might also be interested in these:</h2>
        
        
        <div class="related-content-row" style="padding:0.5em 0;">
        
          <h3 class="headline">
            <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406734/three-multnomah-county-deputies-who-tipped-off-ice-to-immigrants-whereabouts-wont-face-discipline" rel="nofollow">Three Multnomah County Deputies Who Tipped Off ICE to Immigrants' Whereabouts Won't Face Discipline</a>
          </h3>
          
          
            <div class="byline">
              by <a href="http://www.portlandmercury.com/authors/8728595/dirk-vanderhart">Dirk VanderHart</a>
            </div>
          
        
      </div>
        
      
        
        <div class="related-content-row" style="padding:0.5em 0;">
        
          <h3 class="headline">
            <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406735/the-snowman-review-michael-fassbender-and-the-no-good-very-bad-murder-investigation-day" rel="nofollow"><i>The Snowman</i> Review: Michael Fassbender and the No Good, Very Bad Murder Investigation Day</a>
          </h3>
          
          
            <div class="byline">
              by <a href="http://www.portlandmercury.com/authors/13515929/megan-burbank">Megan Burbank</a>
            </div>
          
        
      </div>
        
      
        
        <div class="related-content-row" style="padding:0.5em 0;">
        
          <h3 class="headline">
            <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406519/the-citys-planning-a-lawsuit-to-fight-releasing-public-records-to-an-anti-union-group" rel="nofollow">The City's Planning a Lawsuit to Fight Releasing Public Records to an Anti-Union Group</a>
          </h3>
          
          
            <div class="byline">
              by <a href="http://www.portlandmercury.com/authors/8728595/dirk-vanderhart">Dirk VanderHart</a>
            </div>
          
        
      </div>
        
      
          </div>
    

    <br>

    <div id='div-gpt-ad-mobile-bottom' class="interstitial-ad island-ad component gpt-dfp"></div>
    <div id='div-gpt-ad-bottom' class="interstitial-ad component gpt-dfp"></div>
    

  </div> <!-- end component -->
</div>
<div class="col-sm-12 col-md-4 secondary">
  <div class="article-sidebar sidebar-ads text-right">
  <div class="sidebar-ad-1">
    <div id="div-gpt-ad-sidebar-1" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-2">
    <div id="div-gpt-ad-sidebar-2" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-3">
    <div id="div-gpt-ad-sidebar-3" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-4">
    <div id="div-gpt-ad-sidebar-4" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-5">
    <div id="div-gpt-ad-sidebar-5" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-6">
    <div id="div-gpt-ad-sidebar-6" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-7">
    <div id="div-gpt-ad-sidebar-7" class="component gpt-dfp"></div>
  </div>
  <div class="sidebar-ad-8">
    <div id="div-gpt-ad-sidebar-8" class="component gpt-dfp"></div>
  </div>
</div>

      
        




  

  

  
  

  

  
    <div class="row">
      <div class="col-sm-12" id="mostCommented">
        <h3>
          Most Popular
          
            in Blogtown
          
        </h3>
        <ul>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406519/the-citys-planning-a-lawsuit-to-fight-releasing-public-records-to-an-anti-union-group">The City's Planning a Lawsuit to Fight Releasing Public Records to an Anti-Union Group</a>
                  
                  
                    <small>by Dirk VanderHart</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406734/three-multnomah-county-deputies-who-tipped-off-ice-to-immigrants-whereabouts-wont-face-discipline">Three Multnomah County Deputies Who Tipped Off ICE to Immigrants' Whereabouts Won't Face Discipline</a>
                  
                  
                    <small>by Dirk VanderHart</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406735/the-snowman-review-michael-fassbender-and-the-no-good-very-bad-murder-investigation-day"><i>The Snowman</i> Review: Michael Fassbender and the No Good, Very Bad Murder Investigation Day</a>
                  
                  
                    <small>by Megan Burbank</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19406265/dont-miss-the-horrifying-hilarity-of-poltergeist-live">Don't Miss the Horrifying Hilarity of <i>Poltergeist Live</i>!</a>
                  
                  
                    <small>by Wm.™ Steven Humphrey</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/19/19404001/the-teen-accused-of-starting-the-devastating-eagle-creek-has-been-charged">The Teen Accused of Starting the Devastating Eagle Creek Has Been Charged</a>
                  
                  
                    <small>by Doug Brown</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/20/19405956/good-morning-news-firebug-teen-charged-new-homeless-restrooms-and-a-strike">Good Morning, News: Firework-Happy Teen Charged, New Homeless Restrooms, and a Strike!</a>
                  
                  
                    <small>by Dirk VanderHart</small>
                  
                
              </h4>
            </li>
          
            
            <li class="l0 storyItem">
              <h4 class="headline">
                
                  <a href="http://www.portlandmercury.com/blogtown/2017/10/19/19404443/more-than-1000-city-employees-could-go-on-strike-next-month">More than 1,000 City Employees Could Go On Strike Next Month</a>
                  
                  
                    <small>by Dirk VanderHart</small>
                  
                
              </h4>
            </li>
          
        <ul>
      </div> <!-- end mostPopular -->
    </div>
</div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            <div class="bottom-super text-center">
  <div id="div-gpt-ad-bottom-super" class="gpt-dfp"></div>
</div>
          </div>
        </div>
      </div><!-- /#siteContent -->
      <div id="site-footer">
        <div class="hidden-xs hidden-sm">
  <div id="footer-features">
    <div class="container">
      <div class="footer-row">
        
            
          
          
          <div class="col-md-2 text-center" style="width:33%;">
            <i class="fa fa-envelope"></i>
            <h4><a href="/newsletters">Newsletters</a></h4>
            <p>Sign up for the latest news and to win free tickets to events</p>
          </div>
        
          
          <div class="col-md-2 text-center" style="width:33%;">
            <i class="fa fa-ticket"></i>
            <h4><a href="http://www.merctickets.com">Mercury Ticketing</a></h4>
            <p>Buy tickets to events around Portland</p>
          </div>
        
          
          <div class="col-md-2 text-center" style="width:33%;">
            <i class="fa fa-usd"></i>
            <h4><a href="http://portland.altperks.com">MercPerks</a></h4>
            <p>Great deals on local businesses</p>
          </div>
        
      </div>
    </div>
  </div>
</div><!-- footer (hidden-xs hidden-sm) -->

      
        






<div class="hidden-xs hidden-sm">
  <div id="footer-features-2">
    <div class="container">
      <div class="footer-row">
        <div class="col col-md-3 text-center">
          <div class="footer-cover">
            <h4>This Week's Issue</h4>
              <a href="http://www.portlandmercury.com/issues/19396250/2017-10-18">
                <img src="https://media2.fdncms.com/portmerc/imager/u/small/19396249/glennharvey.jpg" id="issue-cover" class="issue-cover-thumb" alt="Cover of this issue of Portland Mercury" style="max-width:130px;" />
              </a>
            <p><a href="http://www.portlandmercury.com/issues">Print Archives</a></p>
          </div>
        </div>
        <div class="col col-md-3 text-center">
          <h4>Publication Info</h4>
            <ul class="list-unstyled">
              <li><a href="http://www.portlandmercury.com/masthead">Masthead</a></li>
              <li><a href="http://www.portlandmercury.com/ad-info">Ad Info &amp; Rates</a></li>
              
              <li><a href="http://www.portlandmercury.com/jobs">Jobs at Portland Mercury</a></li>
              <li><a href="http://www.portlandmercury.com/contact-information">Contact</a></li>
            </ul>
        </div>
        <div class="col col-md-3 text-center">
          <h4>Check it out</h4>
          
            <div class="footer-promo" id="" style="margin-left:0">
              <a href="http://www.cocktailcompass.com">
                
                  <img src="https://media1.fdncms.com/portmerc/imager/u/original/16686580/cocktailcompass-188x80.png" alt="Cocktail Compass">
                
              </a>
            </div>
          
        </div>
        <div class="col-md-3 text-center">
          <h4>Follow Us</h4>
          
              <ul id="footer-social-links" class="list-unstyled text-left">
            
            
            <li><a href="/syndication" target="_blank"><i class="fa fa-rss"></i> RSS</a></li>
            
          
            
            <li><a href="https://www.facebook.com/portlandmercury" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
            
          
            
            <li><a href="https://twitter.com/portlandmercury" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
            
          
            
            <li><a href="https://www.instagram.com/portlandmercury/" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
            
          
              </ul>
            
        </div>
      </div>
    </div>
  </div>
</div><!-- footer (hidden-xs hidden-sm) -->

      
        

<div class="hidden-xs hidden-sm">
  <div id="footer-copyright">
    <div class="container">
      <div class="footer-row">
        <div class="col-md-6">
          <div class="footer-brand">
            <a href="http://www.portlandmercury.com/"><img src="/assets/sites/mercury/images/site-logo.png" alt="Portland Mercury"></a>
          </div>
          <p class="footer-copyright">
            
              All contents &copy; Index Newspapers LLC<br>
115 SW Ash St. Suite 600, Portland, OR 97204
            
          </p>
        </div>
        <div class="col-md-6">
          <p class="footer-links text-right">
            <a href="http://www.portlandmercury.com/contact-information">Contact</a>
            <span class="lighter separater">|</span>
            <a href="http://www.portlandmercury.com/privacy-policy">Privacy Policy</a>
            <span class="lighter separater">|</span>
            <a href="http://www.portlandmercury.com/terms-of-use">Terms of Use</a>
            <span class="lighter separater">|</span>
            <a href="http://www.portlandmercury.com/takedown-policy">Takedown Policy</a>
          </p>
        </div>
      </div>
    </div>
  </div>
</div> <!-- footer (hidden-xs hidden-sm) -->

      
        

<div id="footer-mobile"  class="hidden-md hidden-lg">
  <div class="container">
    <div class="footer-row">
      <div class="col-sm-12 text-center">
        <div id="footer-mobile-social-links">
          
            <a href="/syndication" target="_blank"><i class="fa fa-rss"></i></a>
          
            <a href="https://www.facebook.com/portlandmercury" target="_blank"><i class="fa fa-facebook"></i></a>
          
            <a href="https://twitter.com/portlandmercury" target="_blank"><i class="fa fa-twitter"></i></a>
          
            <a href="https://www.instagram.com/portlandmercury/" target="_blank"><i class="fa fa-instagram"></i></a>
          
        </div>
        <div class="footer-brand">
          <a href="http://www.portlandmercury.com/"><img src="/assets/sites/mercury/images/site-logo.png" alt="Portland Mercury"></a>
        </div>
        <p class="footer-copyright">
          
            All contents &copy; Index Newspapers LLC<br>
115 SW Ash St. Suite 600, Portland, OR 97204
          
        </p>
        <p class="footer-links">
          <small>
            <a href="http://www.portlandmercury.com/contact-information">Contact</a> |
            <a href="http://www.portlandmercury.com/privacy-policy">Privacy Policy</a> |
            <a href="http://www.portlandmercury.com/terms-of-use">Terms of Use</a> |
            <a href="http://www.portlandmercury.com/takedown-policy">Takedown Policy</a>
          </small>
        </p>
      </div>
    </div>
  </div>
</div> <!-- /footer-mobile -->
      </div> <!-- /#site-footer -->
    </div> <!-- /.wrapper -->
    <div id="div-gpt-ad-background" class="gpt-dfp"></div>


  <div id="div-gpt-ad-popunder" class="gpt-dfp"></div>


<script>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</script>







<div id="fb-root"></div>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '118638138738131',
        xfbml      : true,
        version    : 'v2.6'
      });
    };
  </script>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-332219-3', 'auto');
  ga('require', 'linkid', 'linkid.js');

  var dimension1Value = '';
  var dimension2Value = '';
  var dimension3Value = '';
  var dimension4Value = '';
  var dimension5Value = 'blogtown';
  var dimension6Value = '';
  var dimension7Value = 'Dirk VanderHart';
  var dimension8Value = 'mercury-editorial-blogtown';
  ga('set', 'dimension1', dimension1Value); // calendar section
  ga('set', 'dimension2', dimension2Value); // location category
  ga('set', 'dimension3', dimension3Value); // location neighborhood
  ga('set', 'dimension4', dimension4Value); // location cuisine
  ga('set', 'dimension5', dimension5Value); // section
  ga('set', 'dimension6', dimension6Value); // category
  ga('set', 'dimension7', dimension7Value); // author
  ga('set', 'dimension8', dimension8Value); // targeting section

  if(readCookie('strtoken')) {
    var analyticsid = readCookie('strtoken');
    ga('set', 'userId', analyticsid);
  }

  ga('send', 'pageview');
</script>

<script>
  $(function() {
    $("audio").bind("play", function(e){
      var source = ($(this).attr('src')) ? $(this).attr('src') : $(this).find('source').attr('src');
      ga('send', {
        hitType: 'event',
        eventCategory: 'Audio',
        eventAction: 'play',
        eventLabel: source
      });
    });
    $(".buy-tickets-button").bind("click", function(e){
      var target = $(this).attr('href');
      ga('send', {
        hitType: 'event',
        eventCategory: 'buy-tickets',
        eventAction: 'click',
        eventLabel: target
      });
    });
  });
</script>




<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 32931;
    _sf_async_config.domain = 'portlandmercury.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'blogtown';
    _sf_async_config.authors = 'Dirk VanderHart';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<!-- Start Quantcast tag -->

<script type="text/javascript">
  _qcJSHost = (("https:" == document.location.protocol) ? "https://secure." : "http://edge.");
  _qoptions={
    qacct:"p-aaXEgDiyQODdU"
  };
  document.write(unescape("%3Cscript src='" + _qcJSHost + "quantserve.com/quant.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<noscript>
  <img src="https://secure.quantserve.com/pixel/p-aaXEgDiyQODdU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast">
</noscript>
<!-- End Quantcast tag -->

<!-- Begin comScore Tag -->
<script>
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
   c1:2,
   c2:6035631,
   c3:"",
   c4:"",
   c5:"",
   c6:"",
   c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" >
</noscript>
<!-- End comScore Tag -->

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qcJSHost = (("https:" == document.location.protocol) ? "https://secure." : "http://edge.");
 _qoptions={
   qacct:"p-a4LDpi_DEopn-"
 };
</script>
<noscript>
  <img src="https://secure.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast">
</noscript>
<!-- End Quantcast tag -->

<script src="/assets/base/scripts/ads.js" type="text/javascript"></script>
<script type="text/javascript">
  if(!document.getElementById('255ad5ad21')){
    ga('send','event','Blocking Ads','Yes',{'nonInteraction':1});
  } else {
    ga('send','event','Blocking Ads','No',{'nonInteraction':1});
  }
</script>
  </body>
</html>
   
 

